S’abonner

Quelles sont les exigences du système ?

iOS : iPhone 4s/5/5s/5c/6/6 Plus, iPod Touch (5e génération ou plus récente) ou iPad (2 ou plus récent) avec la version iOS 6.0 ou la version la plus récente installée.
Android : Système d'exploitation Android 2.3 ou la version la plus récente. (Cliquez ici pour plus de détails sur les appareils compatibles).

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 6 sur 9
Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk